Menu
0 Comments

福利:“伟德国际”牛到家,看清主力擒黑马!(附公式)_财富号评论(cfhpl)股吧

入席拥护者、再会,我的助手们。,往昔居住于为你猎取的干货,你们支撑物都爱。,竟,这就像往昔的文字。,真言实语,狩猎者真的不能想象会有大约的侵袭。,竟,我往昔一向在想那篇文字。,我悠远就想分享它。,但we的个人财产格形式都意识。,狩猎村现时差一点个人财产资源,如共享规范。,我还没有分享这篇文字。,未定之事拥护者们不能胜任的相同的的。,因而它被推误卯现时。,但我不能想象很多助手会批准我的看待。,在嗨!致谢你们的成扇形。,助手的支撑,致谢当权者,猎居住于会试着写出每一篇单调的文字。!以报应你的支撑。!

喂,we的个人财产格形式将持续分享这篇文字射中靶子规范。, 喂给当权者分享的规范名为“伟德国际”该规范同一是从量能旁边的来断定个股的多空忍受,和辅助的你减弱和杀人。。我必要告知你的是,轻蔑的拒绝或不承认键使具体化近的的的效能,但因这不是每一毫不含糊的销售点受雇杀人的枪手提词。,因而,规范不侵袭全世界的应用。,已经we的个人财产格形式必需和你谈谈。,假如你不相同的近的的的效能,不要应用它们。!您可以先留心上面的实践证明某事属实的证据。:

一、“伟德国际”技击术证明某事属实的证据:

福利:“伟德国际”牛到家,看清主力擒黑马!(附公式)

贵州茅台(600519)

福利:“伟德国际”牛到家,看清主力擒黑马!(附公式)

飞达环保(600526)

福利:“伟德国际”牛到家,看清主力擒黑马!(附公式)

长江来自南方的的高最基本的(600527)

二、“伟德国际”规范源码(副图):

CB=IF(资金>1),AMOUNT/VOL/100,(HIGH+LOW+2*CLOSE)/4);

空1:=IF((HIGH-LOW)>0 AND CLOSE>CB, ((HIGH-CLOSE)/(HIGH-CB))*((HIGH-CLOSE)/(HIGH-CB))*((HIGH-CB)/(HIGH-LOW)*VOL),0);

多1:=IF((HIGH-LOW)>0 AND CLOSE>CB, 空1 ,0);

多2:=IF((HIGH-LOW)>0 AND CLOSE<=CB, ((CLOSE-LOW)/(CB-LOW))*((CLOSE-LOW)/(CB-LOW))*((CB-LOW)/(HIGH-LOW)*VOL),0);

空2:=IF((HIGH-LOW)>0 AND CLOSE<=CB, VOL-多2 ,0);

多3:=IF((HIGH-LOW)=0 AND CLOSE>REF(CLOSE,1), VOL,0);

空3:=IF((HIGH-LOW)=0 AND CLOSE<=REF(CLOSE,1), VOL,0);

在各方面数字:更多1 ,更多2 ,3更多。,NODRAW,COLORRED;

空消失:空1 空2 消失3,NODRAW,COLORGREEN;

短到偏移:在各方面音量,NODRAW;

MS:=和(短到普通的),5);

M20:EMA(斜率(ms),21)*20+MS,55)*1,COLORYELLOW,LINETHICK3;

M20B:MA(M20,5),COLORLIMAGENTA,LINETHICK3;

DRAWBAND(M20,RGB(90),0,0),M20B,RGB(0),20,0));

STICKLINE(多消失偏移>0,多消失偏移,0,2,0),COLORMAGENTA;

STICKLINE(多消失偏移<0,0,ABS(多消失偏移),2,0),COLORGREEN;

STICKLINE(CURRBARSCOUNT<6,MS,REF(MS,1),2,1),COLORRED;

STICKLINE(CURRBARSCOUNT<6 AND MS

给当权者接来漂亮的。,让we的个人财产格形式和当权者分享每一叫做等重双杀的键。,你可以搜集探讨。!

三、线路双杀负责人源代码(主身负重担的人):

EMA30: EMA(C),30),LINETHICK2,COLORFF00FF;

ZDT=(C-ReF),1))/REF(C,1)*100;

STICKLINE(ZDT>),COLORRED;

STICKLINE(ZDT<-),COLOR00FF00;

TJ: = VOL>=REF(V),1)*1.91 AND C>REF(C,1)*1.01;

STICKLINE(TJ,C,O (C-O)/ 2,1,0),COLOR00FFFF;

MA1: = MA(闭上),5);

MA2: = MA(闭上),10);

MA3: = MA(闭上),20);

一磨损三:= MA1> O AND MA2>O AND MA3>O AND MA1

贴线(磨损三),O,O (C-O)/ 2,1,0),COLORFF00FF;

四、线双杀规范原料来源(股本权益选择):

A: = C> EMA(C),30);

XG: REF(A),1) AND O>EMA(C,30) AND C

有关怀意事项:

1、不唯一的起来30天线,但立刻便宜货。,膨胀也可以经过30天线沦陷。,是先关怀,看一眼磁盘,和决议便宜货它。,30日线股的涌现,假如主力在30天线上去掉,这将是不言而喻的,流通时间将在不日相配行情举行V活跃起来。,最相同的在后部开端。,小部分相同的低和高。,本身看很。!简言之,高音的,当心膨胀。,椎间盘手术后,不要匆促行事。,不要梦想在最小值购物。,按照亲身参与,在30天不变的K线通常是小的存在。,漫游难得,小半激进派将大幅下挫。,约略再神志清醒的后,再次进入。,大约会更安全性。。

2、论圈出。流动可以用周线来断定。,率先,彻底地的堆积起来,和膨胀。,反正每一星期。;日线小流动,反正有朝一日。;超连根拔出60分钟,反正1小时,不提议30分钟。,但近的变卖可供适用于。!数字是材料原因,去掉吝啬的唯一的一种顺势待遇操纵。。

发表评论

电子邮件地址不会被公开。 必填项已用*标注